ToyotaQuote.Ru - форум автомобилей Toyota  

Вернуться   ToyotaQuote.Ru - форум автомобилей Toyota > Технический Форум > Двигатель и его системы


Ответ
 
LinkBack Опции темы Опции просмотра
Старый 12.08.2012, 04:57 #1
Местный
 
Регистрация: 20.04.2010
Адрес: Барабинск
Сообщений: 71
Отправить сообщение для Тёма К. с помощью ICQ
Тёма К. Тёма К. вне форума
Местный
 
Регистрация: 20.04.2010
Адрес: Барабинск
Сообщений: 71
Отправить сообщение для Тёма К. с помощью ICQ
По умолчанию

Подскажите пожалуйста.Проблема-при холодном запуске двигателя(-25 и ниже) валит чёрный дым,как на дизеле.Но это только первые 5 секунд,а потом все нормально.Да и расход увеличился,примерно 19 литров на 100 км.Что делать?Думаю или колпачки маслосъёмные менять, или раскоксовку.А может что другое?
Тёма К. вне форума   Ответить с цитированием

Старый 22.09.2012, 16:23 #2
Аватар для SvetlanaR
Местный
 
Регистрация: 28.08.2009
Сообщений: 61
SvetlanaR SvetlanaR вне форума
Местный
Аватар для SvetlanaR
 
Регистрация: 28.08.2009
Сообщений: 61
По умолчанию

Мороз, переобогащенная смесь потеплеет - пройдет )
SvetlanaR вне форума   Ответить с цитированием
Старый 30.12.2012, 17:12 #3
Аватар для Мария Баженичева
Местный
 
Регистрация: 29.04.2010
Сообщений: 82
Мария Баженичева Мария Баженичева вне форума
Местный
Аватар для Мария Баженичева
 
Регистрация: 29.04.2010
Сообщений: 82
По умолчанию

Цитата:
Мороз, переобогащенная смесь потеплеет - пройдет )
+1 не парься, у всех так.
Мария Баженичева вне форума   Ответить с цитированием
Старый 28.02.2013, 22:14 #4
Местный
 
Регистрация: 16.02.2010
Адрес: Великий Устюг
Сообщений: 73
Отправить сообщение для Defender08 с помощью ICQ
Defender08 Defender08 вне форума
Местный
 
Регистрация: 16.02.2010
Адрес: Великий Устюг
Сообщений: 73
Отправить сообщение для Defender08 с помощью ICQ
По умолчанию

Не думаю что ЭФИ так переобогащает смесь.
Тут копать надо.
Defender08 вне форума   Ответить с цитированием
Старый 17.05.2013, 07:53 #5
Аватар для Ig0rGV
Местный
 
Регистрация: 18.05.2009
Адрес: Олонец
Сообщений: 76
Отправить сообщение для Ig0rGV с помощью ICQ
Ig0rGV Ig0rGV вне форума
Местный
Аватар для Ig0rGV
 
Регистрация: 18.05.2009
Адрес: Олонец
Сообщений: 76
Отправить сообщение для Ig0rGV с помощью ICQ
По умолчанию

Цитата:
Подскажите пожалуйста.Проблема-при холодном запуске двигателя(-25 и ниже) валит чёрный дым,как на дизеле.Но это только первые 5 секунд,а потом все нормально.Да и расход увеличился,примерно 19 литров на 100 км.Что делать?Думаю или колпачки маслосъёмные менять, или раскоксовку.А может что другое?
А угар масла то какой?
Ig0rGV вне форума   Ответить с цитированием
Старый 13.10.2013, 07:50 #6
Аватар для Мериамун
Местный
 
Регистрация: 12.11.2009
Адрес: Питкяранта
Сообщений: 62
Мериамун Мериамун вне форума
Местный
Аватар для Мериамун
 
Регистрация: 12.11.2009
Адрес: Питкяранта
Сообщений: 62
По умолчанию

Черный дым при запуске-это не страшно,смесь переобогащена,не мешай машине работать,а насчет расхода-что у тебя за агрегат?
Мериамун вне форума   Ответить с цитированием
Старый 27.11.2013, 17:39 #7
Местный
 
Регистрация: 14.05.2009
Адрес: Мглин
Сообщений: 64
Тоха Николаев Тоха Николаев вне форума
Местный
 
Регистрация: 14.05.2009
Адрес: Мглин
Сообщений: 64
По умолчанию

Цитата:
Не думаю что ЭФИ так переобогащает смесь.
Тут копать надо.
копать ничего не надо если заводится на таком морозе это нормально но не очень хорошо надо прогревать не мешай работать авто.
Тоха Николаев вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



 


Текущее время: 14:44. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, vBulletin Solutions, Inc. Перевод: zCarot