Нужна помощь, проблемы с 1G

Уважаемые форумчане, нужна ваша помощь, может кто подскажет советом. Вчера завел свой Марк (1G-fe BEAMS) в гараже, выгнал на улицу(-32), движок прогрелся и стоял заведенным минут 15, обороты ХХ в норме, всё ОК. Когда поехал, машина глохнет (редуктор не замерз), после повторного завода обороты ХХ уже 1900 на P и N, держит плохо, на D сразу глохнет, поехать получалось только с оборотов(коробку жалко), при остановке и падении оборотов сразу глохнет. CHEK не горит, цилиндры вроде все работают (если свечи, то сразу бы не завелся), что это может быть? Очень признателен.
 


КАТАЛИЗАТОР. проверь. может быть зхабит...или замерз....
двиг задыхается
(насчет замерз может и гоню точно не скажу)
у меня катализатор выбит. бывает такое. заведу утром...гонит 350-450 оборотов держит даж на прогретом двигле.
остановил. запустил снова. все норм 750-800 оборотов. все гуд.
 

juraev

New member
там просто соты могут заплыть или залипнуть...кароче....
на подъеме тяга существенно изменяется?
прям ваще тупит машина...хотя на прямой вроде ничего....
 
У меня такая тема была, когда я зимой двигло помыл на мойке. Завёл, движку колбасит, обороты ХХ не держит. Втыкаю любую скорость и даю газу - глохну. В итоге с автомойки выталкивали на N =) С пол часа постоял на месте, всё просохло и двигатель стал нормально работать. Наверное проблема в каком то датчике. Он как и у тебя замёрз.
 

Olya Sklyarova

New member
очень похоже на проблемы с датчиком vvti
оно радимое !!!
ищи тему . у меня симптомы теже были. как временная мера помогает просто отключение фишки с датчика - машина нормально ездит . я договаривался с челом брал у него с машины на время клапан на пробу . потом купил новый . промывка не помогла
 

Сверху